Nokia Lumia 520 начала сильно глючить... Прошу помощи.

Вопросы от новичков и поиск решений более сложных проблем

Модератор: dessar66

Nokia Lumia 520 начала сильно глючить... Прошу помощи.

Сообщение nikifedo » 30 авг 2014, 16:44

Приветствую всех, надеюсь на вашу помощь. В общем аппарат Nokia Lumia 520 у меня уже пол года и за эти пол года чинили в СЦ только клавишу включения. Всё было ок. Но буквально месяц назад телефон начал страшно лагать, причём лагов много появилось разных, а после обновления до WP8.1 глюков больше. По мере появления проблем - буду вспоминать. Пишу из-за переживаний, мало ли СЦ понадобится. А вот постоянные проблемы которые я помню на данный момент:
1) Задержка звука при блокировке/ разблокировки телефона.
2)После обновления до WP8.1 Плитки стали прогружаться после разблокировки (то есть сама плитка внешне не загружалась, видно было обои насквозь плитку), и довольно заметно (секунды 3). Раньше редко было, что после разблокировки плитки появлялись только через 3 секунду, повторюсь было редко.
3)Информация на плитках обновляется также долго, а обещали чуть ли не каждые 5 секунд. То есть кол-во новых сообщений на плитке ВК к примеру раз в 30 минут. Разницы обновления плиток между WP8 и 8.1 не увидел и думаю - это серьезная проблема.
4) Новая пробелма появившаяся пару дней назад, которая преследует меня и по эту минуту. При нажатии кнопки разблокировке, экран включается с очень слабой яркостью, решается через пару нажатий на кнопку блокировки. В настройках стоит автоматическая яркость. Датчики не заляпаны и защитная плёнка не мешает.
5) Приложения. Приложения стали подолгу открываться иногда сразу, а иногда до 40 секунд. И это сильно бесит меня. Раньше всё ок было. Пятая проблема(эта проблема) появилась после обновления до Windows Phone 8.1
6) Nokia Камера. Тут меня конкретно бомбить стало. Обновился до Windows Phone 8.1 и теперь чтобы открыть приложение Nokia Камера мне надо прождать 30 секунд, а то и целую минуту. Допустим открылось, настраиваю, навожусь и после нажатия кнопки фотографирования на кнопке телефона или с экрана, мне надо прождать еще секунд 10-15 и еще в конце концов фотография получается ужасная, вся размыта как буд-то рука дрожала. Но для того чтобы сделать следующую фотографию - надо прождать сохранение текущей фото, которое длится еще секунд 7-10. При нажатии кнопки в правом верхнем углу для просмотра получившейся фотографии мне надо прождать еще 10 - 20 секунд чтобы она открылась. Меня реально это бесит и бомбит. На WP8 всё было отлично и шустро и не было лагов.
7)При входящем вызове часто умирает сенсор и я не могу провести пальце вверх и нажать кнопку ответить, всё проходит после того как абонент перестал звонить и мне приходиться перезванивать самому. ЧТО ЭТО ЗА ПРИКОЛЫ ТАКИЕ?Ребят, подскажите пожалуйста :)
8) Очень часто при нажатии кнопки "Назад" "Windows" и "поиск" в общем привычные три кнопки на лицевой стороне телефона, они нажимаются иногда как буд-то с двойным нажатием с зависшей вибрацией. То есть я нажимаю один раз, а она делает это два раза. И так на все три кнопки. При нажатии на кнопку "Windows" или как этот флажок назвать, то часто тупо залипает кнопка и вызывает голосового помощника. И на кнопку поиска тоже двойное нажатие происходит. Что делать? Почему это стало происходить?
9) Бывает, что часто когда сворачиваю приложение и выхожу на раб.стол , то надо подождать еще секунд 5 пока прогрузится рабочий стол.
10) При открытии приложения фотографии, ну встроенное в телефон для просмотра, тоже подолгу открывается и загружает подолгу.
Остальные проблемы есть и их достаточно, я их не помню и допишу сюда, при их появлении.
В общем вот. Что делать? Всё было отлично и месяц назад началось... Телефон меня стал бесить этим лагами, глюками и т.д. Как решать проблемы? Еще раз упомяну, что некоторые проблемы появились на WP8, а некоторые после обновления до WP 8.1
Прошу вашей помощи!
nikifedo
 
Сообщений: 1
Зарегистрирован: 30 авг 2014, 16:42
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Вернуться в Вопросы о системе

Кто сейчас на форуме

Зарегистрированные пользователи: Bing [Bot], Yahoo [Bot]