Не загружаются приложения из Marketplace

Вопросы от новичков и поиск решений более сложных проблем

Модератор: dessar66

Re: Не загружаются приложения из Marketplace

Сообщение Tahakaro » 24 фев 2012, 03:47

Ребят, давайте если вы получаете ошибку - пишите свой метод подключения (3г или вифи), провайдер и регион, а так же на какую страну Live ID. Может выявим закономерность )

сразу скажу, что по 3г, что по вифи у меня таких проблем не было. акк на сша, провайдер мтс, билайн-домашний и зеленая точка.
Изображение
Изображение
Аватар пользователя
Tahakaro
Модератор форума
 
Сообщений: 559
Зарегистрирован: 09 авг 2011, 23:39
Откуда: Россия, Ставрополь
Благодарил (а): 0 раз.
Поблагодарили: 56 раз.

Re: Не загружаются приложения из Marketplace

Сообщение Егорио161rus » 24 фев 2012, 08:21

у всех разные соединения, при чем тут параметры..... Говорю же маркет печально ведет себя!
Егорио161rus
 
Сообщений: 34
Зарегистрирован: 29 янв 2012, 19:09
Благодарил (а): 6 раз.
Поблагодарили: 2 раз.

Re: Не загружаются приложения из Marketplace

Сообщение SL RU » 24 фев 2012, 08:56

У меня иногда такая же фигня, и та и та ошибки.
Я думаю это у Микрософта проблемы.(Lumia 710).
SL RU
 
Сообщений: 38
Зарегистрирован: 29 янв 2012, 10:54
Благодарил (а): 3 раз.
Поблагодарили: 1 раз.

Re: Не загружаются приложения из Marketplace

Сообщение xxxPahanxxx » 24 фев 2012, 09:58

Люди, кто сегодня был в маркете?! Пытаюсь подключится и мне пишут: "Не удалось подключится к "Marketplace" проверьте соединение для передачи данных и повторите попытку" Через 3G не пашет, через Wi-Fi тоже... :shock: :shock: :shock: Я в ступоре... :shock: :shock: :shock:
xxxPahanxxx
 
Сообщений: 6
Зарегистрирован: 22 фев 2012, 23:02
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Не загружаются приложения из Marketplace

Сообщение vadeg-m » 25 фев 2012, 02:41

такая же проблема. Мегафон, люмия 710. 3г, вифи и даже зюне эффекта не дали... Вроде через зюну накачал игрух, а потом хотел запустить и фиг... Тут либо у 710 беда, либо маркет тухлит... вчера или позавчера вроде все заработало, но потом опять 25
vadeg-m
 
Сообщений: 1
Зарегистрирован: 11 фев 2012, 21:13
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Не загружаются приложения из Marketplace

Сообщение faiters » 25 фев 2012, 20:03

ребят может кто уже нашел я конечно не знаю надолго ли но если высуните аккумулятор потом вставите включите должна пойти загрузка мне помогло )))) я рад если помог :D:D:D:D
faiters
 
Сообщений: 2
Зарегистрирован: 25 фев 2012, 19:52
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Не загружаются приложения из Marketplace

Сообщение faiters » 25 фев 2012, 20:13

я нашел не большое решение. Высовывайте аккумулятор потом вставляете и включаете и грузите мне помогло . Я рад если кому помог :D
faiters
 
Сообщений: 2
Зарегистрирован: 25 фев 2012, 19:52
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: Не загружаются приложения из Marketplace

Сообщение ne0lithic » 25 фев 2012, 21:24

Ребят это проблема на стороне Майкрософт. Помогает смена адреса DNS сервера на роутере (если соединение через wi-fi), например на гугловский.
На самом телефоне через 3G к сожалению изменить настройки нельзя.

faiters, не знаю как это связано. Чем отличается обычная перезагрузка от "вытащить-вставить" АКБ? Скорее всего оператор дал тебе другой IP-адрес и поэтому все получилось.
Nokia lumia 710
ne0lithic
 
Сообщений: 34
Зарегистрирован: 02 фев 2012, 10:06
Откуда: Москва
Благодарил (а): 2 раз.
Поблагодарили: 4 раз.

Re: Не загружаются приложения из Marketplace

Сообщение Олегг » 18 окт 2012, 22:59

Вотакую ошибку выдает 80004001 некто незнает как кто исправить?
Онже ZOV
Аватар пользователя
Олегг
 
Сообщений: 25
Зарегистрирован: 01 сен 2012, 19:26
Благодарил (а): 0 раз.
Поблагодарили: 2 раз.

Пред.

Вернуться в Вопросы о системе

Кто сейчас на форуме

Зарегистрированные пользователи: Google [Bot]