ZUNE не видит устройство Nokia Lumia 710

1.4 гГц, 512 Мб RAM, 8 Гб ROM, TFT, 3,7", 480x800, 5 Мп (F/2,4). Аккумулятор 1300 mAh
Характеристики »
Обзор »

Модератор: dessar66

ZUNE не видит устройство Nokia Lumia 710

Сообщение PapaJustify » 30 апр 2012, 16:01

Народ, я думаю очень много людей столкнулось с той проблемой, что Zune не обнаруживает устройство(ОС - Windows 7), хотя телефон, подсоединенный через USB заряжается. До сих пор не нашел в интернете действующих советов или объяснений. Кто знает - как справится с этой проблемой - дайте ответ пожалуйста - многие люди будут Вам благодарны, ведь уроды из Nokia и Microsoft так и не удосужились дать ответ!
PapaJustify
 
Сообщений: 1
Зарегистрирован: 30 апр 2012, 15:41
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: ZUNE не видит устройство Nokia Lumia 710

Сообщение Tahakaro » 30 апр 2012, 20:43

Вы пробовали эти варианты решения проблемы http://support.microsoft.com/kb/2410180 ?
Изображение
Изображение
Аватар пользователя
Tahakaro
Модератор форума
 
Сообщений: 559
Зарегистрирован: 09 авг 2011, 23:39
Откуда: Россия, Ставрополь
Благодарил (а): 0 раз.
Поблагодарили: 56 раз.

Re: ZUNE не видит устройство Nokia Lumia 710

Сообщение chkalov » 06 апр 2013, 14:53

Я попробовал.Телефон не видно
chkalov
 
Сообщений: 2
Зарегистрирован: 06 апр 2013, 14:47
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.

Re: ZUNE не видит устройство Nokia Lumia 710

Сообщение chkalov » 06 апр 2013, 15:18

Сделал п.2 полностью всё заработало
chkalov
 
Сообщений: 2
Зарегистрирован: 06 апр 2013, 14:47
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.


Вернуться в Nokia Lumia 710

Кто сейчас на форуме

Зарегистрированные пользователи: Bing [Bot], Google [Bot]