По поводу печати в поле Ответа

Заметили ошибку, напишите нам об этом. Спасибо.

Модератор: dessar66

По поводу печати в поле Ответа

Сообщение VVAWadim » 21 мар 2013, 20:24

Честно говоря не знаю сюда ли обращаюсь, да и название для темы не совсем понятное. И не знаю один я такой или есть еще. Но устал я от этой проблемы. Дело вот в чем. Очень плохо работает печать текста в поле Ответа на форуме, и в создании Темы. Писать очень тяжело, так как отклик чуть ли не секунду на букву. Напечатал и ждешь когда она появится. Очень неудобно особенно если печатаешь слепым методом, то есть быстро. Успеваешь напечатать предложение, а оно еще не появилось, а потом ошибки исправлять приходится :( . Раньше такого не было, месяца два или три уже, и только на вашем форуме такое происходит, на других все нормально. Впрочем, я редко в последнее время здесь отвечал, но сегодня как то решился написать об этой проблеме. Может нужно что то сделать? С уважением...
VVAWadim
 
Сообщений: 42
Зарегистрирован: 07 июн 2012, 23:37
Благодарил (а): 4 раз.
Поблагодарили: 9 раз.

СообщениеСообщение было удалено | удалил: OldNick | 10 май 2013, 14:32.
Причина: перенос в другую тему.

Re: По поводу печати в поле Ответа

Сообщение Tahakaro » 10 май 2013, 21:34

Очень странно, я такой проблемы не наблюдаю (хром, вин8)
Изображение
Изображение
Аватар пользователя
Tahakaro
Модератор форума
 
Сообщений: 559
Зарегистрирован: 09 авг 2011, 23:39
Откуда: Россия, Ставрополь
Благодарил (а): 0 раз.
Поблагодарили: 56 раз.

Re: По поводу печати в поле Ответа

Сообщение VVAWadim » 10 май 2013, 21:56

У меня IE и тоже Восьмерка. Сейчас печатаю и такое же залипание текста как и раньше. Очень неприятно. Но если нет решения будем терпеть. И жаль что я не печатаю двумя пальцами :) вряд ли бы заметил эту проблему. С уважением...
VVAWadim
 
Сообщений: 42
Зарегистрирован: 07 июн 2012, 23:37
Благодарил (а): 4 раз.
Поблагодарили: 9 раз.


Вернуться в Ошибки на сайте или форуме

Кто сейчас на форуме

Зарегистрированные пользователи: Bing [Bot], Google [Bot], MailRu [Bot]